<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Criptovalute e dichiarazione dei redditi: quali sono le regole?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fisco7.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.fisco7.it/wp-content/uploads/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ecco i chiarimenti dell&#039;Agenzia delle Entrate sul trattamento fiscale e le modalità di tassazione delle criptovalute." />
	<link rel="canonical" href="https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Criptovalute e dichiarazione dei redditi: quali sono le regole?" />
	<meta property="og:description" content="Ecco i chiarimenti dell&#039;Agenzia delle Entrate sul trattamento fiscale e le modalità di tassazione delle criptovalute." />
	<meta property="og:url" content="https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/" />
	<meta property="og:site_name" content="Fisco 7" />
	<meta property="article:publisher" content="https://www.facebook.com/fisco7/?fref=ts" />
	<meta property="article:published_time" content="2021-12-09T07:30:41+00:00" />
	<meta property="article:modified_time" content="2021-12-06T15:46:24+00:00" />
	<meta property="og:image" content="https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute.jpg" />
	<meta property="og:image:width" content="2508" />
	<meta property="og:image:height" content="1672" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@FiscoSette" />
	<meta name="twitter:site" content="@FiscoSette" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Antonino Salvaggio" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.fisco7.it/#website","url":"https://www.fisco7.it/","name":"Fisco 7","description":"Il tuo Blog fiscale con notizie approfondite e semplici da consultare","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.fisco7.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/#primaryimage","inLanguage":"it-IT","url":"https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute.jpg","contentUrl":"https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute.jpg","width":2508,"height":1672,"caption":"Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet con possesso di chiavi private"},{"@type":"WebPage","@id":"https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/#webpage","url":"https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/","name":"Criptovalute e dichiarazione dei redditi: quali sono le regole?","isPartOf":{"@id":"https://www.fisco7.it/#website"},"primaryImageOfPage":{"@id":"https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/#primaryimage"},"datePublished":"2021-12-09T07:30:41+00:00","dateModified":"2021-12-06T15:46:24+00:00","author":{"@id":"https://www.fisco7.it/#/schema/person/e78e7a21a14bea4bbcff6e497760ae02"},"description":"Ecco i chiarimenti dell'Agenzia delle Entrate sul trattamento fiscale e le modalit\u00e0 di tassazione delle criptovalute.","breadcrumb":{"@id":"https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/"]}]},{"@type":"BreadcrumbList","@id":"https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.fisco7.it/"},{"@type":"ListItem","position":2,"name":"Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet con possesso di chiavi private"}]},{"@type":"Person","@id":"https://www.fisco7.it/#/schema/person/e78e7a21a14bea4bbcff6e497760ae02","name":"Antonino Salvaggio","image":{"@type":"ImageObject","@id":"https://www.fisco7.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/74481d64661650fb9ccf3ebe06b6a1cb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/74481d64661650fb9ccf3ebe06b6a1cb?s=96&d=mm&r=g","caption":"Antonino Salvaggio"},"description":"Antonino Salvaggio esercita la professione di ragioniere commercialista aiutando le persone a raggiungere i loro obiettivi economici, finanziari e patrimoniali. Aree di intervento: consulenza fiscale, gestione della cultura professionale, dell'organizzazione professionale e delle innovazioni digitali.","sameAs":["http://www.il-commercialista-dei-professionisti.com"],"url":"https://www.fisco7.it/author/antonino-salvaggio/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fisco 7 &raquo; Feed" href="https://www.fisco7.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fisco 7 &raquo; Feed dei commenti" href="https://www.fisco7.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fisco7.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fisco7.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.fisco7.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.fisco7.it/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fisco7.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.fisco7.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.fisco7.it/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fisco7.it/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://www.fisco7.it/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fisco7.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.fisco7.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.fisco7.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.fisco7.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fisco7.it/wp-content/themes/Newspaper/tracking_gtm.js?ver=1.0' id='tracking_gtm-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=60bdeb6d1b25c900110067ab&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<link rel="https://api.w.org/" href="https://www.fisco7.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fisco7.it/wp-json/wp/v2/posts/43587" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fisco7.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fisco7.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.fisco7.it/?p=43587' />
<link rel="alternate" type="application/json+oembed" href="https://www.fisco7.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fisco7.it%2F2021%2F12%2Fobbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fisco7.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fisco7.it%2F2021%2F12%2Fobbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private%2F&#038;format=xml" />
<meta name="cdp-version" content="1.2.0" />						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 0px 0px 0px 0px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #6D9F00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"394e134bd4","wpRestUrl":"https:\/\/www.fisco7.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fisco7.it\/wp-admin\/","wpRestNonce":"394e134bd4","wpRestUrl":"https:\/\/www.fisco7.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.fisco7.it\/wp-admin\/","wpRestNonce":"394e134bd4","wpRestUrl":"https:\/\/www.fisco7.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":43587};
    </script>
    <meta property="fb:pages" content="156952577675210" />	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="368bb2c5-168d-4b50-8664-4bd7d4ee465a" data-blockingmode="auto" type="text/javascript"></script>
					<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.fisco7.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.fisco7.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->                <style>
                    
					@font-face {
						font-family: 'aslsicons2';
						src: url('https://www.fisco7.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
						src: url('https://www.fisco7.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
							 url('https://www.fisco7.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
							 url('https://www.fisco7.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
							 url('https://www.fisco7.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
							 url('https://www.fisco7.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
						font-weight: normal;
						font-style: normal;
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					div[id*='ajaxsearchlite'].wpdreams_asl_container {
						width: 250px;
						margin: 0px 0px 5px 0px;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgb(175, 228, 131);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_m.asl_w {
							border:1px solid rgb(204, 204, 204) !important;border-radius:2px 2px 2px 2px !important;
							box-shadow: none !important;
						}
						div.asl_m.asl_w .probox {border: none !important;}
					
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					 div.asl_m.asl_w { position:relative; left:817px; z-index:9999;}                </style>
                			<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" ) {
					_ASL.initialize();
				}
            </script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.fisco7.it/wp-content/uploads/cropped-logo-fisco7-flat-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.fisco7.it/wp-content/uploads/cropped-logo-fisco7-flat.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fisco7.it/wp-content/uploads/cropped-logo-fisco7-flat.png" />
<meta name="msapplication-TileImage" content="https://www.fisco7.it/wp-content/uploads/cropped-logo-fisco7-flat.png" />
		<style type="text/css" id="wp-custom-css">
			.header-search-wrap #td-header-search-button, .header-search-wrap #td-header-search-button-mob {left: 99%;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #76c257;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #76c257;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #76c257;
                }
                .tdm-btn-style1 {
					background-color: #76c257;
				}
				.tdm-btn-style2:before {
				    border-color: #76c257;
				}
				.tdm-btn-style2 {
				    color: #76c257;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #76c257;
                    -moz-box-shadow: 0 2px 16px #76c257;
                    box-shadow: 0 2px 16px #76c257;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #76c257;
                    -moz-box-shadow: 0 4px 26px #76c257;
                    box-shadow: 0 4px 26px #76c257;
				}
</style>

	<script>
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
	'event': 'dataLayer_sent',
	'pageCategory': 'article',
	'pagesubCategory': 'dichiarazione-dei-redditi',
	'pageDetail': 'all',
	'staging': 'false',
	'pageLanguage': 'it_IT',
	'pageStatus': '200'
	});

	debugGTM('Main Data Layer');
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NXWM5XK');</script>
	<!-- End Google Tag Manager -->
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-43587 single-format-standard td-standard-pack obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private global-block-template-1 td-politics single_template_1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fisco7/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/4645453" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fiscosette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-fisco7-container"><ul id="menu-menu-fisco7" class="td-mobile-main-menu"><li id="menu-item-29324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-29324"><a title="Accertamento fiscale" href="https://www.fisco7.it/accertamento/">Accertamento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fisco7.it/accertamento/antiriciclaggio/">Antiriciclaggio</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/accertamento/ravvedimento-operoso/">Ravvedimento operoso</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/accertamento/redditometro/">Redditometro</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/accertamento/sanzioni/">Sanzioni</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/accertamento/voluntary-disclosure/">Voluntary disclosure</a></li>
</ul>
</li>
<li id="menu-item-29332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29332"><a href="https://www.fisco7.it/contabilita-iva/">Contabilità e IVA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fisco7.it/contabilita-iva/black-list/">Black List</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/contabilita-iva/contabilita/">Contabilità</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/contabilita-iva/fatturazione-elettronica/">Fatturazione elettronica</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/contabilita-iva/gestione-studio/">Gestione studio</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/contabilita-iva/intrastat/">Intrastat</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/contabilita-iva/iva/">IVA</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/contabilita-iva/regimi-contabili/">Regimi contabili</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/contabilita-iva/regimi-speciali-iva/">Regimi speciali IVA</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/contabilita-iva/spesometro/">Spesometro</a></li>
</ul>
</li>
<li id="menu-item-29333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29333"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/">Dichiarativi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/dichiarazione-iva/">Dichiarazione IVA</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/studi-di-settore/">ISA</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/isee/">ISEE</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/modello730/">Modello 730</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/modello-770-dichiarazione-dei-redditi/">Modello 770</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/modello-redditi/">Modello Redditi</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/quadro-rw/">Quadro RW</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/red-dichiarazione-dei-redditi/">RED</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/successioni/">Successioni</a></li>
</ul>
</li>
<li id="menu-item-29334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29334"><a href="https://www.fisco7.it/immobili/">Immobili<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fisco7.it/immobili/cedolare-secca-immobili/">Cedolare secca</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/immobili/imu-immobili/">IMU</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/immobili/ivie-ivafe/">IVIE &#8211; IVAFE</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/immobili/locazioni/">Locazioni</a></li>
</ul>
</li>
<li id="menu-item-29335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29335"><a href="https://www.fisco7.it/lavoro/">Lavoro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fisco7.it/lavoro/colf-badanti/">Colf e badanti</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/lavoro/contributi/">Contributi</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/lavoro/sicurezza-sul-lavoro/">Sicurezza sul Lavoro</a></li>
</ul>
</li>
<li id="menu-item-29336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29336"><a href="https://www.fisco7.it/societa-bilancio/">Società<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fisco7.it/societa-bilancio/associazioni-ed-enti-non-commerciali/">Associazioni ed enti non commerciali</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/societa-bilancio/bilancio-bilancio/">Bilancio</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/societa-bilancio/comunicazione-unica/">Comunicazione Unica</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/societa-bilancio/crisi-dimpresa/">Crisi d&#8217;impresa</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/societa-bilancio/operazioni-straordinarie/">Operazioni straordinarie</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/societa-bilancio/privacy/">Privacy</a></li>
	<li class="menu-item-0"><a href="https://www.fisco7.it/societa-bilancio/bilancio/">Società</a></li>
</ul>
</li>
<li id="menu-item-37554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37554"><a href="https://www.fisco7.it/finanza/">Finanza</a></li>
<li id="menu-item-35645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35645"><a href="https://www.fisco7.it/marketing/">Marketing<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fisco7.it/marketing/organizzazione-marketing/">Organizzazione</a></li>
</ul>
</li>
<li id="menu-item-36983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36983"><a href="https://www.fisco7.it/ebook-gratuiti/">Ebook</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.fisco7.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 9 Dicembre 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fisco7.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fisco7/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/4645453" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fiscosette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.fisco7.it/privacy/">Privacy, note legali e cookies</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.fisco7.it/">
			<img class="td-retina-data" data-retina="https://www.fisco7.it/wp-content/uploads/logo_fisco7-bianco.png" src="https://www.fisco7.it/wp-content/uploads/logo_fisco7-bianco.png" alt="Fisco7" title="Fisco7" width="231" height="97"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.fisco7.it/">
			<img class="td-retina-data" data-retina="https://www.fisco7.it/wp-content/uploads/logof7-2.png" src="https://www.fisco7.it/wp-content/uploads/logof7-2-300x69.png" alt="Fisco7" title="Fisco7"/>
		</a>
	    </div>
    <div class="menu-menu-fisco7-container"><ul id="menu-menu-fisco7-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29324"><a title="Accertamento fiscale" href="https://www.fisco7.it/accertamento/">Accertamento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"623","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "675";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "169";
tdBlocksArray.push(block_tdi_1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.fisco7.it/accertamento/">Tutto</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="577" href="https://www.fisco7.it/accertamento/antiriciclaggio/">Antiriciclaggio</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="688" href="https://www.fisco7.it/accertamento/ravvedimento-operoso/">Ravvedimento operoso</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="609" href="https://www.fisco7.it/accertamento/redditometro/">Redditometro</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="580" href="https://www.fisco7.it/accertamento/sanzioni/">Sanzioni</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="6358" href="https://www.fisco7.it/accertamento/voluntary-disclosure/">Voluntary disclosure</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/come-ottenere-i-moduli-per-il-pagamento-della-rottamazione-ter/" rel="bookmark" class="td-image-wrap " title="Come ottenere i moduli per il pagamento della rottamazione ter?" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/come-ottenere-i-moduli-di-pagamento-della-rottamazione-ter-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/come-ottenere-i-moduli-di-pagamento-della-rottamazione-ter-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/come-ottenere-i-moduli-di-pagamento-della-rottamazione-ter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Come ottenere i moduli per il pagamento della rottamazione ter?" title="Come ottenere i moduli per il pagamento della rottamazione ter?" /></a></div>                <a href="https://www.fisco7.it/accertamento/" class="td-post-category">Accertamento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/come-ottenere-i-moduli-per-il-pagamento-della-rottamazione-ter/" rel="bookmark" title="Come ottenere i moduli per il pagamento della rottamazione ter?">Come ottenere i moduli per il pagamento della rottamazione ter?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/intermediari-e-sanzioni-per-invii-tardivi-cumulo-materiale-o-giuridico/" rel="bookmark" class="td-image-wrap " title="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/intermediari-e-sanzioni-per-invii-tardivi-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/intermediari-e-sanzioni-per-invii-tardivi-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/intermediari-e-sanzioni-per-invii-tardivi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?" title="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?" /></a></div>                <a href="https://www.fisco7.it/dichiarazione-dei-redditi/" class="td-post-category">Dichiarativi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/intermediari-e-sanzioni-per-invii-tardivi-cumulo-materiale-o-giuridico/" rel="bookmark" title="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?">Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/la-rilevanza-accertativa-del-conto-cassa/" rel="bookmark" class="td-image-wrap " title="La rilevanza accertativa del conto cassa" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/conto-cassa-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/conto-cassa-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/conto-cassa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La rilevanza accertativa del conto cassa" title="La rilevanza accertativa del conto cassa" /></a></div>                <a href="https://www.fisco7.it/accertamento/" class="td-post-category">Accertamento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/la-rilevanza-accertativa-del-conto-cassa/" rel="bookmark" title="La rilevanza accertativa del conto cassa">La rilevanza accertativa del conto cassa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/notifica-a-mezzo-pec-della-cartella-di-pagamento/" rel="bookmark" class="td-image-wrap " title="Notifica a mezzo PEC della cartella di pagamento" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/notifica-a-mezzo-pec-cartella-di-pagamento-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/notifica-a-mezzo-pec-cartella-di-pagamento-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/notifica-a-mezzo-pec-cartella-di-pagamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Notifica a mezzo PEC della cartella di pagamento" title="Notifica a mezzo PEC della cartella di pagamento" /></a></div>                <a href="https://www.fisco7.it/accertamento/" class="td-post-category">Accertamento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/notifica-a-mezzo-pec-della-cartella-di-pagamento/" rel="bookmark" title="Notifica a mezzo PEC della cartella di pagamento">Notifica a mezzo PEC della cartella di pagamento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29332"><a href="https://www.fisco7.it/contabilita-iva/">Contabilità e IVA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6360","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "856";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "214";
tdBlocksArray.push(block_tdi_8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.fisco7.it/contabilita-iva/">Tutto</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="648" href="https://www.fisco7.it/contabilita-iva/black-list/">Black List</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="586" href="https://www.fisco7.it/contabilita-iva/contabilita/">Contabilità</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="6362" href="https://www.fisco7.it/contabilita-iva/fatturazione-elettronica/">Fatturazione elettronica</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="6359" href="https://www.fisco7.it/contabilita-iva/gestione-studio/">Gestione studio</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_14" data-td_block_id="tdi_8" data-td_filter_value="716" href="https://www.fisco7.it/contabilita-iva/intrastat/">Intrastat</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_15" data-td_block_id="tdi_8" data-td_filter_value="647" href="https://www.fisco7.it/contabilita-iva/iva/">IVA</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_16" data-td_block_id="tdi_8" data-td_filter_value="6361" href="https://www.fisco7.it/contabilita-iva/regimi-contabili/">Regimi contabili</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_17" data-td_block_id="tdi_8" data-td_filter_value="6363" href="https://www.fisco7.it/contabilita-iva/regimi-speciali-iva/">Regimi speciali IVA</a><a class="mega-menu-sub-cat-tdi_8"  id="tdi_18" data-td_block_id="tdi_8" data-td_filter_value="726" href="https://www.fisco7.it/contabilita-iva/spesometro/">Spesometro</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/contributi-alle-piattaforme-di-petizioni-on-line-vanno-assoggettati-ad-iva-oppure-no/" rel="bookmark" class="td-image-wrap " title="Contributi alle piattaforme di petizioni on line: vanno assoggettati ad IVA oppure no?" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/contributi-piattaforme-petizioni-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/contributi-piattaforme-petizioni-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/contributi-piattaforme-petizioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Contributi alle piattaforme di petizioni on line: vanno assoggettati ad IVA oppure no?" title="Contributi alle piattaforme di petizioni on line: vanno assoggettati ad IVA oppure no?" /></a></div>                <a href="https://www.fisco7.it/contabilita-iva/iva/" class="td-post-category">IVA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/contributi-alle-piattaforme-di-petizioni-on-line-vanno-assoggettati-ad-iva-oppure-no/" rel="bookmark" title="Contributi alle piattaforme di petizioni on line: vanno assoggettati ad IVA oppure no?">Contributi alle piattaforme di petizioni on line: vanno assoggettati ad IVA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/la-motivazione-del-provvedimento-di-cancellazione-dal-sistema-vies/" rel="bookmark" class="td-image-wrap " title="La motivazione del provvedimento di cancellazione dal sistema VIES" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/cancellazione-dal-sistema-vies-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/cancellazione-dal-sistema-vies-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/cancellazione-dal-sistema-vies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La motivazione del provvedimento di cancellazione dal sistema VIES" title="La motivazione del provvedimento di cancellazione dal sistema VIES" /></a></div>                <a href="https://www.fisco7.it/contabilita-iva/iva/" class="td-post-category">IVA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/la-motivazione-del-provvedimento-di-cancellazione-dal-sistema-vies/" rel="bookmark" title="La motivazione del provvedimento di cancellazione dal sistema VIES">La motivazione del provvedimento di cancellazione dal sistema VIES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/contribuente-forfetario-e-apertura-dellattivita-come-fare/" rel="bookmark" class="td-image-wrap " title="Contribuente forfetario e apertura dell’attività: come fare?" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/contribuente-forfettario-apertura-attivita-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/contribuente-forfettario-apertura-attivita-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/contribuente-forfettario-apertura-attivita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Contribuente forfetario e apertura dell’attività: come fare?" title="Contribuente forfetario e apertura dell’attività: come fare?" /></a></div>                <a href="https://www.fisco7.it/contabilita-iva/iva/" class="td-post-category">IVA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/contribuente-forfetario-e-apertura-dellattivita-come-fare/" rel="bookmark" title="Contribuente forfetario e apertura dell’attività: come fare?">Contribuente forfetario e apertura dell’attività: come fare?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/e-fatture-adesione-ai-servizi-di-consultazione-fino-al-31-dicembre/" rel="bookmark" class="td-image-wrap " title="E-fatture, adesione ai servizi di consultazione fino al 31 dicembre" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/e-fatture-adesione-servizi-consultazione-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/e-fatture-adesione-servizi-consultazione-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/e-fatture-adesione-servizi-consultazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="E-fatture, adesione ai servizi di consultazione fino al 31 dicembre" title="E-fatture, adesione ai servizi di consultazione fino al 31 dicembre" /></a></div>                <a href="https://www.fisco7.it/contabilita-iva/fatturazione-elettronica/" class="td-post-category">Fatturazione elettronica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/e-fatture-adesione-ai-servizi-di-consultazione-fino-al-31-dicembre/" rel="bookmark" title="E-fatture, adesione ai servizi di consultazione fino al 31 dicembre">E-fatture, adesione ai servizi di consultazione fino al 31 dicembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-29333"><a href="https://www.fisco7.it/dichiarazione-dei-redditi/">Dichiarativi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"677","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "1244";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "311";
tdBlocksArray.push(block_tdi_19);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.fisco7.it/dichiarazione-dei-redditi/">Tutto</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="6364" href="https://www.fisco7.it/dichiarazione-dei-redditi/dichiarazione-iva/">Dichiarazione IVA</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="674" href="https://www.fisco7.it/dichiarazione-dei-redditi/studi-di-settore/">ISA</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="667" href="https://www.fisco7.it/dichiarazione-dei-redditi/isee/">ISEE</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_24" data-td_block_id="tdi_19" data-td_filter_value="1" href="https://www.fisco7.it/dichiarazione-dei-redditi/modello730/">Modello 730</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_25" data-td_block_id="tdi_19" data-td_filter_value="4128" href="https://www.fisco7.it/dichiarazione-dei-redditi/modello-770-dichiarazione-dei-redditi/">Modello 770</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_26" data-td_block_id="tdi_19" data-td_filter_value="579" href="https://www.fisco7.it/dichiarazione-dei-redditi/modello-redditi/">Modello Redditi</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_27" data-td_block_id="tdi_19" data-td_filter_value="598" href="https://www.fisco7.it/dichiarazione-dei-redditi/quadro-rw/">Quadro RW</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_28" data-td_block_id="tdi_19" data-td_filter_value="4677" href="https://www.fisco7.it/dichiarazione-dei-redditi/red-dichiarazione-dei-redditi/">RED</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_29" data-td_block_id="tdi_19" data-td_filter_value="590" href="https://www.fisco7.it/dichiarazione-dei-redditi/successioni/">Successioni</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/" rel="bookmark" class="td-image-wrap " title="Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet con possesso di chiavi private" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet con possesso di chiavi private" title="Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet con possesso di chiavi private" /></a></div>                <a href="https://www.fisco7.it/dichiarazione-dei-redditi/" class="td-post-category">Dichiarativi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/" rel="bookmark" title="Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet con possesso di chiavi private">Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/intermediari-e-sanzioni-per-invii-tardivi-cumulo-materiale-o-giuridico/" rel="bookmark" class="td-image-wrap " title="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/intermediari-e-sanzioni-per-invii-tardivi-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/intermediari-e-sanzioni-per-invii-tardivi-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/intermediari-e-sanzioni-per-invii-tardivi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?" title="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?" /></a></div>                <a href="https://www.fisco7.it/dichiarazione-dei-redditi/" class="td-post-category">Dichiarativi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/intermediari-e-sanzioni-per-invii-tardivi-cumulo-materiale-o-giuridico/" rel="bookmark" title="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?">Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/30-novembre-occhio-agli-acconti/" rel="bookmark" class="td-image-wrap " title="30 novembre: occhio agli acconti" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/acconti-novembre-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/acconti-novembre-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/acconti-novembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="30 novembre: occhio agli acconti" title="30 novembre: occhio agli acconti" /></a></div>                <a href="https://www.fisco7.it/dichiarazione-dei-redditi/" class="td-post-category">Dichiarativi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/30-novembre-occhio-agli-acconti/" rel="bookmark" title="30 novembre: occhio agli acconti">30 novembre: occhio agli acconti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/comunicazioni-di-anomalia-nei-modelli-studi-di-settore-isa-2016-2018/" rel="bookmark" class="td-image-wrap " title="Comunicazioni di anomalia nei modelli studi di settore – ISA 2016 – 2018" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/comunicazioni-di-anomalia-studi-di-settore-isa-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/comunicazioni-di-anomalia-studi-di-settore-isa-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/comunicazioni-di-anomalia-studi-di-settore-isa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Comunicazioni di anomalia nei modelli studi di settore – ISA 2016 – 2018" title="Comunicazioni di anomalia nei modelli studi di settore – ISA 2016 – 2018" /></a></div>                <a href="https://www.fisco7.it/dichiarazione-dei-redditi/studi-di-settore/" class="td-post-category">ISA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/comunicazioni-di-anomalia-nei-modelli-studi-di-settore-isa-2016-2018/" rel="bookmark" title="Comunicazioni di anomalia nei modelli studi di settore – ISA 2016 – 2018">Comunicazioni di anomalia nei modelli studi di settore – ISA 2016&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29334"><a href="https://www.fisco7.it/immobili/">Immobili</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_30" ><script>var block_tdi_30 = new tdBlock();
block_tdi_30.id = "tdi_30";
block_tdi_30.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"585","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30","tdc_css_class":"tdi_30","tdc_css_class_style":"tdi_30_rand_style"}';
block_tdi_30.td_column_number = "3";
block_tdi_30.block_type = "td_block_mega_menu";
block_tdi_30.post_count = "4";
block_tdi_30.found_posts = "789";
block_tdi_30.header_color = "";
block_tdi_30.ajax_pagination_infinite_stop = "";
block_tdi_30.max_num_pages = "198";
tdBlocksArray.push(block_tdi_30);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30" id="tdi_31" data-td_block_id="tdi_30" data-td_filter_value="" href="https://www.fisco7.it/immobili/">Tutto</a><a class="mega-menu-sub-cat-tdi_30"  id="tdi_32" data-td_block_id="tdi_30" data-td_filter_value="3896" href="https://www.fisco7.it/immobili/cedolare-secca-immobili/">Cedolare secca</a><a class="mega-menu-sub-cat-tdi_30"  id="tdi_33" data-td_block_id="tdi_30" data-td_filter_value="630" href="https://www.fisco7.it/immobili/imu-immobili/">IMU</a><a class="mega-menu-sub-cat-tdi_30"  id="tdi_34" data-td_block_id="tdi_30" data-td_filter_value="2752" href="https://www.fisco7.it/immobili/ivie-ivafe/">IVIE &#8211; IVAFE</a><a class="mega-menu-sub-cat-tdi_30"  id="tdi_35" data-td_block_id="tdi_30" data-td_filter_value="629" href="https://www.fisco7.it/immobili/locazioni/">Locazioni</a></div></div><div id=tdi_30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/s-i-t-tecnologia-avanzata-al-servizio-del-catasto/" rel="bookmark" class="td-image-wrap " title="S.I.T.: tecnologia avanzata al servizio del catasto" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/tecnologia-avanzata-al-servizio-del-catasto-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/tecnologia-avanzata-al-servizio-del-catasto-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/tecnologia-avanzata-al-servizio-del-catasto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="S.I.T.: tecnologia avanzata al servizio del catasto" title="S.I.T.: tecnologia avanzata al servizio del catasto" /></a></div>                <a href="https://www.fisco7.it/immobili/" class="td-post-category">Immobili</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/s-i-t-tecnologia-avanzata-al-servizio-del-catasto/" rel="bookmark" title="S.I.T.: tecnologia avanzata al servizio del catasto">S.I.T.: tecnologia avanzata al servizio del catasto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/indebita-fruizione-del-superbonus-110-quali-sono-le-sanzioni-per-i-contribuenti/" rel="bookmark" class="td-image-wrap " title="Indebita fruizione del superbonus 110%: quali sono le sanzioni per i contribuenti?" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/indebita-fruizione-del-superbonus-110-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/indebita-fruizione-del-superbonus-110-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/indebita-fruizione-del-superbonus-110-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Indebita fruizione del superbonus 110%: quali sono le sanzioni per i contribuenti?" title="Indebita fruizione del superbonus 110%: quali sono le sanzioni per i contribuenti?" /></a></div>                <a href="https://www.fisco7.it/detrazioni-fiscali/" class="td-post-category">Detrazioni fiscali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/indebita-fruizione-del-superbonus-110-quali-sono-le-sanzioni-per-i-contribuenti/" rel="bookmark" title="Indebita fruizione del superbonus 110%: quali sono le sanzioni per i contribuenti?">Indebita fruizione del superbonus 110%: quali sono le sanzioni per i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/immobile-interamente-ristrutturato-e-contestuale-acquisto-del-box/" rel="bookmark" class="td-image-wrap " title="Immobile interamente ristrutturato e contestuale acquisto del box" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/immobile-interamente-ristrutturato-e-acquisto-box-auto-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/immobile-interamente-ristrutturato-e-acquisto-box-auto-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/immobile-interamente-ristrutturato-e-acquisto-box-auto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Immobile interamente ristrutturato e contestuale acquisto del box" title="Immobile interamente ristrutturato e contestuale acquisto del box" /></a></div>                <a href="https://www.fisco7.it/detrazioni-fiscali/" class="td-post-category">Detrazioni fiscali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/immobile-interamente-ristrutturato-e-contestuale-acquisto-del-box/" rel="bookmark" title="Immobile interamente ristrutturato e contestuale acquisto del box">Immobile interamente ristrutturato e contestuale acquisto del box</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/la-differenza-tra-pannello-solare-e-pannello-fotovoltaico-quali-sono-le-detrazioni-spettanti/" rel="bookmark" class="td-image-wrap " title="La differenza tra pannello solare e pannello fotovoltaico: quali sono le detrazioni spettanti?" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/pannello-solare-e-pannello-fotovoltaico-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/pannello-solare-e-pannello-fotovoltaico-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/pannello-solare-e-pannello-fotovoltaico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La differenza tra pannello solare e pannello fotovoltaico: quali sono le detrazioni spettanti?" title="La differenza tra pannello solare e pannello fotovoltaico: quali sono le detrazioni spettanti?" /></a></div>                <a href="https://www.fisco7.it/detrazioni-fiscali/" class="td-post-category">Detrazioni fiscali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/la-differenza-tra-pannello-solare-e-pannello-fotovoltaico-quali-sono-le-detrazioni-spettanti/" rel="bookmark" title="La differenza tra pannello solare e pannello fotovoltaico: quali sono le detrazioni spettanti?">La differenza tra pannello solare e pannello fotovoltaico: quali sono le&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29335"><a href="https://www.fisco7.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_36" ><script>var block_tdi_36 = new tdBlock();
block_tdi_36.id = "tdi_36";
block_tdi_36.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4695","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36","tdc_css_class":"tdi_36","tdc_css_class_style":"tdi_36_rand_style"}';
block_tdi_36.td_column_number = "3";
block_tdi_36.block_type = "td_block_mega_menu";
block_tdi_36.post_count = "4";
block_tdi_36.found_posts = "562";
block_tdi_36.header_color = "";
block_tdi_36.ajax_pagination_infinite_stop = "";
block_tdi_36.max_num_pages = "141";
tdBlocksArray.push(block_tdi_36);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36" id="tdi_37" data-td_block_id="tdi_36" data-td_filter_value="" href="https://www.fisco7.it/lavoro/">Tutto</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_38" data-td_block_id="tdi_36" data-td_filter_value="6366" href="https://www.fisco7.it/lavoro/colf-badanti/">Colf e badanti</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_39" data-td_block_id="tdi_36" data-td_filter_value="6365" href="https://www.fisco7.it/lavoro/contributi/">Contributi</a><a class="mega-menu-sub-cat-tdi_36"  id="tdi_40" data-td_block_id="tdi_36" data-td_filter_value="662" href="https://www.fisco7.it/lavoro/sicurezza-sul-lavoro/">Sicurezza sul Lavoro</a></div></div><div id=tdi_36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/premio-inail-escluso-per-gli-associati-dello-studio-professionale/" rel="bookmark" class="td-image-wrap " title="Premio INAIL escluso per gli associati dello studio professionale" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/premio-inail-studio-associato-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/premio-inail-studio-associato-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/premio-inail-studio-associato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Premio INAIL escluso per gli associati dello studio professionale" title="Premio INAIL escluso per gli associati dello studio professionale" /></a></div>                <a href="https://www.fisco7.it/lavoro/" class="td-post-category">Lavoro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/premio-inail-escluso-per-gli-associati-dello-studio-professionale/" rel="bookmark" title="Premio INAIL escluso per gli associati dello studio professionale">Premio INAIL escluso per gli associati dello studio professionale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/sospensione-dellattivita-lavorativa-nuove-regole-in-materia-di-salute-e-sicurezza-del-lavoro/" rel="bookmark" class="td-image-wrap " title="Sospensione dell’attività lavorativa: nuove regole in materia di salute e sicurezza del lavoro" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/sospensione-attivita-lavorativa-salute-e-sicurezza-sul-lavoro-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/sospensione-attivita-lavorativa-salute-e-sicurezza-sul-lavoro-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/sospensione-attivita-lavorativa-salute-e-sicurezza-sul-lavoro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sospensione dell’attività lavorativa: nuove regole in materia di salute e sicurezza del lavoro" title="Sospensione dell’attività lavorativa: nuove regole in materia di salute e sicurezza del lavoro" /></a></div>                <a href="https://www.fisco7.it/lavoro/sicurezza-sul-lavoro/" class="td-post-category">Sicurezza sul Lavoro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/sospensione-dellattivita-lavorativa-nuove-regole-in-materia-di-salute-e-sicurezza-del-lavoro/" rel="bookmark" title="Sospensione dell’attività lavorativa: nuove regole in materia di salute e sicurezza del lavoro">Sospensione dell’attività lavorativa: nuove regole in materia di salute e sicurezza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/ammortizzatori-sociali-nuovo-servizio-uni-cig-per-la-presentazione-delle-domande/" rel="bookmark" class="td-image-wrap " title="Ammortizzatori sociali: nuovo servizio UNI-CIG per la presentazione delle domande" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/ammortizzatori-sociali-uni-cig-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/ammortizzatori-sociali-uni-cig-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/ammortizzatori-sociali-uni-cig-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ammortizzatori sociali: nuovo servizio UNI-CIG per la presentazione delle domande" title="Ammortizzatori sociali: nuovo servizio UNI-CIG per la presentazione delle domande" /></a></div>                <a href="https://www.fisco7.it/lavoro/" class="td-post-category">Lavoro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/ammortizzatori-sociali-nuovo-servizio-uni-cig-per-la-presentazione-delle-domande/" rel="bookmark" title="Ammortizzatori sociali: nuovo servizio UNI-CIG per la presentazione delle domande">Ammortizzatori sociali: nuovo servizio UNI-CIG per la presentazione delle domande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/ammortizzatori-sociali-covid-19-ulteriore-proroga-con-il-decreto-fiscale/" rel="bookmark" class="td-image-wrap " title="Ammortizzatori sociali Covid-19: ulteriore proroga con il decreto fiscale" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/ammortizzatori-sociali-2-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/ammortizzatori-sociali-2-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/ammortizzatori-sociali-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Ammortizzatori sociali Covid-19: ulteriore proroga con il decreto fiscale" title="Ammortizzatori sociali Covid-19: ulteriore proroga con il decreto fiscale" /></a></div>                <a href="https://www.fisco7.it/lavoro/" class="td-post-category">Lavoro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/ammortizzatori-sociali-covid-19-ulteriore-proroga-con-il-decreto-fiscale/" rel="bookmark" title="Ammortizzatori sociali Covid-19: ulteriore proroga con il decreto fiscale">Ammortizzatori sociali Covid-19: ulteriore proroga con il decreto fiscale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_36" data-td_block_id="tdi_36"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_36" data-td_block_id="tdi_36"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29336"><a href="https://www.fisco7.it/societa-bilancio/">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41" ><script>var block_tdi_41 = new tdBlock();
block_tdi_41.id = "tdi_41";
block_tdi_41.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6368","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41","tdc_css_class":"tdi_41","tdc_css_class_style":"tdi_41_rand_style"}';
block_tdi_41.td_column_number = "3";
block_tdi_41.block_type = "td_block_mega_menu";
block_tdi_41.post_count = "4";
block_tdi_41.found_posts = "873";
block_tdi_41.header_color = "";
block_tdi_41.ajax_pagination_infinite_stop = "";
block_tdi_41.max_num_pages = "219";
tdBlocksArray.push(block_tdi_41);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41" id="tdi_42" data-td_block_id="tdi_41" data-td_filter_value="" href="https://www.fisco7.it/societa-bilancio/">Tutto</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_43" data-td_block_id="tdi_41" data-td_filter_value="4366" href="https://www.fisco7.it/societa-bilancio/associazioni-ed-enti-non-commerciali/">Associazioni ed enti non commerciali</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_44" data-td_block_id="tdi_41" data-td_filter_value="782" href="https://www.fisco7.it/societa-bilancio/bilancio-bilancio/">Bilancio</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_45" data-td_block_id="tdi_41" data-td_filter_value="604" href="https://www.fisco7.it/societa-bilancio/comunicazione-unica/">Comunicazione Unica</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_46" data-td_block_id="tdi_41" data-td_filter_value="6599" href="https://www.fisco7.it/societa-bilancio/crisi-dimpresa/">Crisi d&#8217;impresa</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_47" data-td_block_id="tdi_41" data-td_filter_value="6367" href="https://www.fisco7.it/societa-bilancio/operazioni-straordinarie/">Operazioni straordinarie</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_48" data-td_block_id="tdi_41" data-td_filter_value="1611" href="https://www.fisco7.it/societa-bilancio/privacy/">Privacy</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_49" data-td_block_id="tdi_41" data-td_filter_value="589" href="https://www.fisco7.it/societa-bilancio/bilancio/">Società</a></div></div><div id=tdi_41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/fondo-perduto-alle-attivita-chiuse-e-discoteche-al-via-le-domande/" rel="bookmark" class="td-image-wrap " title="Fondo perduto alle attività chiuse e discoteche: al via le domande" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/fondo-perduto-attivita-chiusee-e-discoteche-al-via-le-domande-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/fondo-perduto-attivita-chiusee-e-discoteche-al-via-le-domande-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/fondo-perduto-attivita-chiusee-e-discoteche-al-via-le-domande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Fondo perduto alle attività chiuse e discoteche: al via le domande" title="Fondo perduto alle attività chiuse e discoteche: al via le domande" /></a></div>                <a href="https://www.fisco7.it/societa-bilancio/bilancio/" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/fondo-perduto-alle-attivita-chiuse-e-discoteche-al-via-le-domande/" rel="bookmark" title="Fondo perduto alle attività chiuse e discoteche: al via le domande">Fondo perduto alle attività chiuse e discoteche: al via le domande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/bonus-4-0-pnrr-in-vigore-i-codici-tributo-con-monitoraggio-in-ru/" rel="bookmark" class="td-image-wrap " title="Bonus 4.0-PNRR: in vigore i codici tributo con monitoraggio in RU" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/Bonus-4.0-PNRR-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/Bonus-4.0-PNRR-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/Bonus-4.0-PNRR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Bonus 4.0-PNRR: in vigore i codici tributo con monitoraggio in RU" title="Bonus 4.0-PNRR: in vigore i codici tributo con monitoraggio in RU" /></a></div>                <a href="https://www.fisco7.it/societa-bilancio/bilancio/" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/bonus-4-0-pnrr-in-vigore-i-codici-tributo-con-monitoraggio-in-ru/" rel="bookmark" title="Bonus 4.0-PNRR: in vigore i codici tributo con monitoraggio in RU">Bonus 4.0-PNRR: in vigore i codici tributo con monitoraggio in RU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/contributo-a-fondo-perduto-perequativo-casi-particolari-con-effetti-distorsivi/" rel="bookmark" class="td-image-wrap " title="Contributo a fondo perduto perequativo, casi particolari con effetti distorsivi" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/contributo-fondo-perduto-perequativo-casi-particolari-effetti-distorsivi-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/contributo-fondo-perduto-perequativo-casi-particolari-effetti-distorsivi-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/contributo-fondo-perduto-perequativo-casi-particolari-effetti-distorsivi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Contributo a fondo perduto perequativo, casi particolari con effetti distorsivi" title="Contributo a fondo perduto perequativo, casi particolari con effetti distorsivi" /></a></div>                <a href="https://www.fisco7.it/societa-bilancio/bilancio/" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/contributo-a-fondo-perduto-perequativo-casi-particolari-con-effetti-distorsivi/" rel="bookmark" title="Contributo a fondo perduto perequativo, casi particolari con effetti distorsivi">Contributo a fondo perduto perequativo, casi particolari con effetti distorsivi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/contributo-a-fondo-perduto-perequativo-pronti-via/" rel="bookmark" class="td-image-wrap " title="Contributo a fondo perduto perequativo: pronti, via!" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/contributo-fondo-perduto-perequativo-1-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/contributo-fondo-perduto-perequativo-1-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/contributo-fondo-perduto-perequativo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="CFP perequativo: pronti, via!" title="Contributo a fondo perduto perequativo: pronti, via!" /></a></div>                <a href="https://www.fisco7.it/societa-bilancio/bilancio/" class="td-post-category">Società</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/contributo-a-fondo-perduto-perequativo-pronti-via/" rel="bookmark" title="Contributo a fondo perduto perequativo: pronti, via!">Contributo a fondo perduto perequativo: pronti, via!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37554"><a href="https://www.fisco7.it/finanza/">Finanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-35645"><a href="https://www.fisco7.it/marketing/">Marketing</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_50" ><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"692","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_50","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "3";
block_tdi_50.block_type = "td_block_mega_menu";
block_tdi_50.post_count = "4";
block_tdi_50.found_posts = "181";
block_tdi_50.header_color = "";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "46";
tdBlocksArray.push(block_tdi_50);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_50" id="tdi_51" data-td_block_id="tdi_50" data-td_filter_value="" href="https://www.fisco7.it/marketing/">Tutto</a><a class="mega-menu-sub-cat-tdi_50"  id="tdi_52" data-td_block_id="tdi_50" data-td_filter_value="825" href="https://www.fisco7.it/marketing/organizzazione-marketing/">Organizzazione</a></div></div><div id=tdi_50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/05/commercialista-in-outsourcing-rischio-o-opportunita/" rel="bookmark" class="td-image-wrap " title="Commercialista in outsourcing: rischio o opportunità?" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/outsourcing-1-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/outsourcing-1-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/outsourcing-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Commercialista in outsourcing: rischio o opportunità?" title="Commercialista in outsourcing: rischio o opportunità?" /></a></div>                <a href="https://www.fisco7.it/marketing/organizzazione-marketing/" class="td-post-category">Organizzazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/05/commercialista-in-outsourcing-rischio-o-opportunita/" rel="bookmark" title="Commercialista in outsourcing: rischio o opportunità?">Commercialista in outsourcing: rischio o opportunità?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/05/come-misurare-i-tempi-di-lavoro-e-quantificare-le-ore-lavorate-per-il-cliente/" rel="bookmark" class="td-image-wrap " title="Come misurare i tempi di lavoro e quantificare le ore lavorate per il cliente" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/time-sheet-studio-professionale-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/time-sheet-studio-professionale-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/time-sheet-studio-professionale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Come misurare i tempi di lavoro e quantificare le ore lavorate per il cliente" title="Come misurare i tempi di lavoro e quantificare le ore lavorate per il cliente" /></a></div>                <a href="https://www.fisco7.it/marketing/organizzazione-marketing/" class="td-post-category">Organizzazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/05/come-misurare-i-tempi-di-lavoro-e-quantificare-le-ore-lavorate-per-il-cliente/" rel="bookmark" title="Come misurare i tempi di lavoro e quantificare le ore lavorate per il cliente">Come misurare i tempi di lavoro e quantificare le ore lavorate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/05/aumentare-il-giro-daffari-senza-andare-in-sofferenza-ecco-3-possibili-opzioni/" rel="bookmark" class="td-image-wrap " title="Aumentare il giro d’affari senza andare in sofferenza? Ecco 3 possibili opzioni" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/aumentare-gio-d-affari-senza-andare-in-sofferenza-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/aumentare-gio-d-affari-senza-andare-in-sofferenza-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/aumentare-gio-d-affari-senza-andare-in-sofferenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aumentare il giro d’affari senza andare in sofferenza? Ecco 3 possibili opzioni" title="Aumentare il giro d’affari senza andare in sofferenza? Ecco 3 possibili opzioni" /></a></div>                <a href="https://www.fisco7.it/marketing/organizzazione-marketing/" class="td-post-category">Organizzazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/05/aumentare-il-giro-daffari-senza-andare-in-sofferenza-ecco-3-possibili-opzioni/" rel="bookmark" title="Aumentare il giro d’affari senza andare in sofferenza? Ecco 3 possibili opzioni">Aumentare il giro d’affari senza andare in sofferenza? Ecco 3 possibili&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/02/carta-didentita-elettronica-e-cieid-caratteristiche-e-vantaggi/" rel="bookmark" class="td-image-wrap " title="Carta d’Identità Elettronica e CIEid: caratteristiche e vantaggi" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/carta-didentita-elettronica-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/carta-didentita-elettronica-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/carta-didentita-elettronica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Carta d’Identità Elettronica e CIEid" title="Carta d’Identità Elettronica e CIEid: caratteristiche e vantaggi" /></a></div>                <a href="https://www.fisco7.it/marketing/organizzazione-marketing/" class="td-post-category">Organizzazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/02/carta-didentita-elettronica-e-cieid-caratteristiche-e-vantaggi/" rel="bookmark" title="Carta d’Identità Elettronica e CIEid: caratteristiche e vantaggi">Carta d’Identità Elettronica e CIEid: caratteristiche e vantaggi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36983"><a href="https://www.fisco7.it/ebook-gratuiti/">Ebook</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.fisco7.it/">
            <img class="td-retina-data" data-retina="https://www.fisco7.it/wp-content/uploads/logof7-2.png" src="https://www.fisco7.it/wp-content/uploads/logof7-2-300x69.png" alt="Fisco7" title="Fisco7"/>
            <span class="td-visual-hidden">Fisco 7</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_53 td_block_template_1">
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53.td-a-rec-img{
				    text-align: left;
				}.tdi_53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div></div>
<div class="td-visible-desktop">
<a href="https://www.fisco7.it/iscriviti-alla-newsletter-fisco7/">
<img src="https://www.fisco7.it/wp-content/uploads/banner-iscrizione-alla-newsletter.jpg" />
</a>
</div>
<div class="td-visible-phone">
<a href="https://www.fisco7.it/iscriviti-alla-newsletter-fisco7/">
<img src="https://www.fisco7.it/wp-content/uploads/banner-iscrizione-alla-newsletter_mobile.jpg" />
</a>
</div>
<script>(function (jQuery) {
    window.$ = jQuery.noConflict();
})(jQuery);
</script></div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-43587" class="post-43587 post type-post status-publish format-standard has-post-thumbnail category-dichiarazione-dei-redditi category-finanza tag-ivafe tag-plusvalenze tag-quadro-rw" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.fisco7.it/dichiarazione-dei-redditi/">Dichiarativi</a></li><li class="entry-category"><a  href="https://www.fisco7.it/finanza/">Finanza</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet con possesso di chiavi private</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.fisco7.it/author/antonino-salvaggio/">Antonino Salvaggio</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T08:30:41+01:00" >9 Dicembre 2021</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-696x464.jpg" srcset="https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-696x464.jpg 696w, https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-300x200.jpg 300w, https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-1024x683.jpg 1024w, https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-768x512.jpg 768w, https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-1536x1024.jpg 1536w, https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-2048x1365.jpg 2048w, https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-1068x712.jpg 1068w, https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet con possesso di chiavi private" title=""/></a></div>            </div>

            <div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class="pf-content"><p>Qual è il trattamento fiscale per le criptovalute detenute nel wallet digitale per un lungo periodo di tempo, senza che le stesse siano cedute o convertite in euro? E quali sono gli obblighi di monitoraggio? A chiarirlo è l’Agenzia delle Entrate con la <strong>risposta n. 788 del 24 novembre 2021</strong> in seguito ad un quesito di un contribuente.</p>
<p>In assenza di una specifica normativa applicabile alle criptovalute, l’Agenzia delle Entrate precisa ancora una volta che, ai fini del trattamento fiscale applicabile alle operazioni relative alle valute virtuali, costituisce punto di riferimento la sentenza della Corte di Giustizia del 22 ottobre 2015, causa C-264/14 (vedi risoluzione n. 72/E del 2016 dell’Agenzia delle Entrate).</p>
<p>In particolare, le operazioni relative alle criptovalute, nel nostro paese, sono assimilate alle operazioni relative a divise, banconote e monete con valore liberatorio di cui all’articolo 135, paragrafo 1, lettera e) della direttiva 2006/112/CE.</p><div class='code-block code-block-39 ai-track' data-ai='WzM5LDAsIkZhdHR1cmF6aW9uZV9ORVciLCIiLDFd' style='margin: 8px 0; clear: both;'>
<div class="code-block code-block-39" style="margin: 8px 0; clear: both;">
<a class="adinsert_banner" href="https://www.cgn.it/fatturazione&from=F7">
<img class="alignnone size-full wp-image-35012" src="https://www.fisco7.it/wp-content/uploads/2020-banner-f7-Fatturazione-elettronica-scaled.jpg" alt="" width="1024" height="181" /></a><BR />
</div></div>

<p>Chiarito questo aspetto, l’Agenzia delle Entrate precisa che, ai fini delle imposte sul reddito delle persone fisiche che detengono valute virtuali al di fuori dell’attività d’impresa, si applicano i principi generali che regolano le operazioni aventi ad oggetto le tradizionali valute.</p>
<p>Ai sensi del comma 1, lettera c-ter e del comma 1-ter dell’art. 67 (Redditi diversi) del D.P.R. 917/86 le cessioni a termine di valute virtuali rilevano sempre fiscalmente, mentre le cessioni a pronti generalmente non danno origine a redditi imponibili mancando la finalità speculativa, salva l’ipotesi in cui la valuta ceduta derivi da prelievi da portafogli elettronici, per i quali la giacenza media superi un controvalore di euro 51.645,69 per almeno sette giorni lavorativi continui nel periodo d’imposta. Il prelievo dai wallet elettronici è equiparato a una cessione a titolo oneroso.</p>
<p>La giacenza media deve essere verificata rispetto all’insieme dei wallet detenuti dal contribuente e indipendentemente dalla tipologia degli stessi (esistono infatti diverse tipologie di wallet: hardware, desktop, online, mobile, etc). Il valore in euro della giacenza media in valuta virtuale va calcolato secondo il cambio di riferimento all’inizio del periodo d’imposta. In buona sostanza, occorre prendere a riferimento il valore al 1° gennaio dell’anno in cui si verifica il presupposto di tassazione.</p>
<p>Dal momento che non esiste per le criptovalute un prezzo ufficiale giornaliero cui fare riferimento, per determinare il valore in euro della giacenza, l’Agenzia delle Entrate precisa che il contribuente può rilevare il rapporto di cambio alla data del 1° gennaio sul sito web dove ha acquistato la criptovaluta o, in mancanza, sul sito web dove effettua la maggior parte delle operazioni.</p>
<p>Ai fini della tassazione del reddito diverso occorre verificare se la conversione di una criptovaluta con un’altra criptovaluta o moneta fiat avviene per effetto di una cessione a termine oppure in caso di cessione a pronti o di prelievo se la giacenza media dei wallet abbia superato il controvalore in euro di 51.645,69 per almeno sette giorni lavorativi continui nel periodo d’imposta.</p><div class='code-block code-block-53 ai-track' data-ai='WzUzLDAsIkZvckdyZWVuX05FVyIsIiIsMV0=' style='margin: 8px 0; clear: both;'>
<div class="code-block code-block-46" style="margin: 8px 0; clear: both;">
<a class="adinsert_banner" href="https://www.weforgreen.it/studicgn/?from=F7art">
<img class="alignnone size-full wp-image-35012" src="https://www.fisco7.it/wp-content/uploads/cgneforgreen-orizzontale-2021-SETT-scaled.jpg" alt="" width="1024" height="181" /></a><BR />
</div></div>

<p>Per la determinazione della plusvalenza conseguente a prelievi effettuati dai portafogli elettronici (e-wallet) che abbiano superato la giacenza media, occorre utilizzare il costo di acquisto considerando cedute per prime le valute virtuali acquisite in data più recente.</p>
<p>Per quanto concerne la tassazione, se percepito da una persona fisica al di fuori dell’esercizio di attività d’impresa, il reddito è soggetto a imposta sostitutiva nella misura del 26%, ai sensi dell’articolo 5 del D.Lgs. n. 461/1997.</p>
<p>Con riferimento agli obblighi di monitoraggio fiscale, i soggetti titolari di valute virtuali, anche per quelle di cui detengono direttamente la chiave privata, sono obbligati a indicare tali valute virtuali nel quadro RW della dichiarazione dei redditi &#8211; persone fisiche. A tal proposito, le stesse istruzioni relative al periodo d’imposta 2020 specificano che nel quadro RW va indicato nella colonna 3 il codice 14 <em>(altre attività estere di natura finanziaria e valute virtuali)</em> e non va compilata la colonna 4 <em>(codice paese estero)</em>.</p>
<p>Anche il <strong>TAR del Lazio</strong>, con la <strong>sentenza 27 gennaio 2020, n. 1077</strong>, si è pronunciato a favore della linea interpretativa adottata dall’Agenzia delle Entrate, ribadendo la compilazione del quadro RW per i titolari di criptovalute.</p>
<p>Le criptovalute non sono soggette all’IVAFE (imposta sul valore delle attività finanziarie detenute all’estero), in quanto tale imposta si applica ai depositi e conti correnti esclusivamente di natura bancaria.</p>
<p>Antonino Salvaggio &#8211; Centro Studi CGN</p>
<p><u><a href="http://www.il-commercialista-dei-professionisti.com">http://www.il-commercialista-dei-professionisti.com</a></u></p>
<p>&nbsp;</p>
<div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />Stampa</a></div></div><!-- AI CONTENT END 1 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.fisco7.it/tag/ivafe/">ivafe</a></li><li><a href="https://www.fisco7.it/tag/plusvalenze/">plusvalenze</a></li><li><a href="https://www.fisco7.it/tag/quadro-rw/">Quadro RW</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.fisco7.it/author/antonino-salvaggio/">Antonino Salvaggio</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Antonino Salvaggio"></span><meta itemprop="datePublished" content="2021-12-09T08:30:41+01:00"><meta itemprop="dateModified" content="2021-12-06T16:46:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fisco7.it/2021/12/obbligo-di-monitoraggio-per-la-detenzione-di-valute-virtuali-nei-wallet-con-possesso-di-chiavi-private/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fisco7.it/wp-content/uploads/logof7-2-300x69.png"></span><meta itemprop="name" content="Fisco 7"></span><meta itemprop="headline " content="Obbligo di monitoraggio per la detenzione di valute virtuali nei wallet con possesso di chiavi private"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fisco7.it/wp-content/uploads/tassazione-fiscale-criptovalute.jpg"><meta itemprop="width" content="2508"><meta itemprop="height" content="1672"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_56 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" ><script>var block_tdi_56 = new tdBlock();
block_tdi_56.id = "tdi_56";
block_tdi_56.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_56","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":43587,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number = "3";
block_tdi_56.block_type = "td_block_related_posts";
block_tdi_56.post_count = "3";
block_tdi_56.found_posts = "443";
block_tdi_56.header_color = "";
block_tdi_56.ajax_pagination_infinite_stop = "";
block_tdi_56.max_num_pages = "148";
tdBlocksArray.push(block_tdi_56);
</script><h4 class="td-related-title td-block-title"><a id="tdi_57" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_56" href="#">ARTICOLI CORRELATI</a><a id="tdi_58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_56" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_56 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/12/come-lintelligenza-artificiale-impatta-sulla-nostra-vita/" rel="bookmark" class="td-image-wrap " title="Come l’intelligenza artificiale impatta sulla nostra vita" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/intelligenza-artificiale-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/intelligenza-artificiale-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/intelligenza-artificiale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Come l’intelligenza artificiale impatta sulla nostra vita" title="Come l’intelligenza artificiale impatta sulla nostra vita" /></a></div>                <a href="https://www.fisco7.it/finanza/" class="td-post-category">Finanza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/12/come-lintelligenza-artificiale-impatta-sulla-nostra-vita/" rel="bookmark" title="Come l’intelligenza artificiale impatta sulla nostra vita">Come l’intelligenza artificiale impatta sulla nostra vita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/intermediari-e-sanzioni-per-invii-tardivi-cumulo-materiale-o-giuridico/" rel="bookmark" class="td-image-wrap " title="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/intermediari-e-sanzioni-per-invii-tardivi-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/intermediari-e-sanzioni-per-invii-tardivi-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/intermediari-e-sanzioni-per-invii-tardivi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?" title="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?" /></a></div>                <a href="https://www.fisco7.it/dichiarazione-dei-redditi/" class="td-post-category">Dichiarativi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/intermediari-e-sanzioni-per-invii-tardivi-cumulo-materiale-o-giuridico/" rel="bookmark" title="Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?">Intermediari e sanzioni per invii tardivi: cumulo materiale o giuridico?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fisco7.it/2021/11/30-novembre-occhio-agli-acconti/" rel="bookmark" class="td-image-wrap " title="30 novembre: occhio agli acconti" ><img width="218" height="150" class="entry-thumb" src="https://www.fisco7.it/wp-content/uploads/acconti-novembre-218x150.jpg"  srcset="https://www.fisco7.it/wp-content/uploads/acconti-novembre-218x150.jpg 218w, https://www.fisco7.it/wp-content/uploads/acconti-novembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="30 novembre: occhio agli acconti" title="30 novembre: occhio agli acconti" /></a></div>                <a href="https://www.fisco7.it/dichiarazione-dei-redditi/" class="td-post-category">Dichiarativi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fisco7.it/2021/11/30-novembre-occhio-agli-acconti/" rel="bookmark" title="30 novembre: occhio agli acconti">30 novembre: occhio agli acconti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="archives-4" class="td_block_template_1 widget archives-4 widget_archive"><h4 class="block-title"><span>Archivio</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.fisco7.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.fisco7.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.fisco7.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.fisco7.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.fisco7.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.fisco7.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.fisco7.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.fisco7.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.fisco7.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.fisco7.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.fisco7.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.fisco7.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.fisco7.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.fisco7.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.fisco7.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.fisco7.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.fisco7.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.fisco7.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.fisco7.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.fisco7.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.fisco7.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.fisco7.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.fisco7.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.fisco7.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.fisco7.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.fisco7.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.fisco7.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.fisco7.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.fisco7.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.fisco7.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.fisco7.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.fisco7.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.fisco7.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.fisco7.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.fisco7.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.fisco7.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.fisco7.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.fisco7.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.fisco7.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.fisco7.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.fisco7.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.fisco7.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.fisco7.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.fisco7.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.fisco7.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.fisco7.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.fisco7.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.fisco7.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.fisco7.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.fisco7.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.fisco7.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.fisco7.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.fisco7.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.fisco7.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.fisco7.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.fisco7.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.fisco7.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.fisco7.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.fisco7.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.fisco7.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.fisco7.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.fisco7.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.fisco7.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.fisco7.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.fisco7.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.fisco7.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.fisco7.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.fisco7.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.fisco7.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.fisco7.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.fisco7.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.fisco7.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.fisco7.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.fisco7.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.fisco7.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.fisco7.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.fisco7.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.fisco7.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.fisco7.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.fisco7.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.fisco7.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.fisco7.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.fisco7.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.fisco7.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.fisco7.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.fisco7.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.fisco7.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.fisco7.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.fisco7.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.fisco7.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.fisco7.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.fisco7.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.fisco7.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.fisco7.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.fisco7.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.fisco7.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.fisco7.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.fisco7.it/2013/11/'> Novembre 2013 </option>
	<option value='https://www.fisco7.it/2013/10/'> Ottobre 2013 </option>
	<option value='https://www.fisco7.it/2013/09/'> Settembre 2013 </option>
	<option value='https://www.fisco7.it/2013/08/'> Agosto 2013 </option>
	<option value='https://www.fisco7.it/2013/07/'> Luglio 2013 </option>
	<option value='https://www.fisco7.it/2013/06/'> Giugno 2013 </option>
	<option value='https://www.fisco7.it/2013/05/'> Maggio 2013 </option>
	<option value='https://www.fisco7.it/2013/04/'> Aprile 2013 </option>
	<option value='https://www.fisco7.it/2013/03/'> Marzo 2013 </option>
	<option value='https://www.fisco7.it/2013/02/'> Febbraio 2013 </option>
	<option value='https://www.fisco7.it/2013/01/'> Gennaio 2013 </option>
	<option value='https://www.fisco7.it/2012/12/'> Dicembre 2012 </option>
	<option value='https://www.fisco7.it/2012/11/'> Novembre 2012 </option>
	<option value='https://www.fisco7.it/2012/10/'> Ottobre 2012 </option>
	<option value='https://www.fisco7.it/2012/09/'> Settembre 2012 </option>
	<option value='https://www.fisco7.it/2012/08/'> Agosto 2012 </option>
	<option value='https://www.fisco7.it/2012/07/'> Luglio 2012 </option>
	<option value='https://www.fisco7.it/2012/06/'> Giugno 2012 </option>
	<option value='https://www.fisco7.it/2012/05/'> Maggio 2012 </option>
	<option value='https://www.fisco7.it/2012/04/'> Aprile 2012 </option>
	<option value='https://www.fisco7.it/2012/03/'> Marzo 2012 </option>
	<option value='https://www.fisco7.it/2012/02/'> Febbraio 2012 </option>
	<option value='https://www.fisco7.it/2012/01/'> Gennaio 2012 </option>
	<option value='https://www.fisco7.it/2011/12/'> Dicembre 2011 </option>
	<option value='https://www.fisco7.it/2011/11/'> Novembre 2011 </option>
	<option value='https://www.fisco7.it/2011/10/'> Ottobre 2011 </option>
	<option value='https://www.fisco7.it/2011/09/'> Settembre 2011 </option>
	<option value='https://www.fisco7.it/2011/08/'> Agosto 2011 </option>
	<option value='https://www.fisco7.it/2011/07/'> Luglio 2011 </option>
	<option value='https://www.fisco7.it/2011/06/'> Giugno 2011 </option>
	<option value='https://www.fisco7.it/2011/05/'> Maggio 2011 </option>
	<option value='https://www.fisco7.it/2011/04/'> Aprile 2011 </option>
	<option value='https://www.fisco7.it/2011/03/'> Marzo 2011 </option>
	<option value='https://www.fisco7.it/2011/02/'> Febbraio 2011 </option>
	<option value='https://www.fisco7.it/2011/01/'> Gennaio 2011 </option>
	<option value='https://www.fisco7.it/2010/12/'> Dicembre 2010 </option>
	<option value='https://www.fisco7.it/2010/11/'> Novembre 2010 </option>
	<option value='https://www.fisco7.it/2010/10/'> Ottobre 2010 </option>
	<option value='https://www.fisco7.it/2010/09/'> Settembre 2010 </option>
	<option value='https://www.fisco7.it/2010/08/'> Agosto 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.fisco7.it/"><img class="td-retina-data" src="https://www.fisco7.it/wp-content/uploads/logo_fisco7-bianco.png" data-retina="https://www.fisco7.it/wp-content/uploads/logo_fisco7-bianco.png" alt="Fisco7" title="Fisco7"  width="231" height="97" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fisco7/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/4645453" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fiscosette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-12 text-center" style="text-align:center;">
<a href="/iscriviti-alla-newsletter-fisco7/">Iscriviti alla newsletter</a>  |  
<a href="/chi-siamo/">Chi siamo</a>
</div>
</div></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Fisco7 è un blog di Unoformat srl, società del Gruppo Servizi CGN srl - Via Jacopo Linussio, 1 33170 Pordenone (PN) - Cap. Soc. Euro 100.000 I.V. P.IVA, CF e Iscr. Reg. Imp. PN 01572650933 R.E.A. 87233 - Tutti i diritti sugli articoli ed i contenuti sono riservati - 
<a href="https://www.fisco7.it/privacy" target="_self">Privacy, note legali e cookies</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>
        <!-- / -->
            

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 61b1c3b2b2ef0
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#wpstats {display:none;}

.nascondi {display:none;} 

/* style per plugin */
.stampa_pdf {
	/*float:right;*/
	display:inline-block;
	width:100%;
	height:34px;
	background-color:#EFEFEF;	
	margin:0px;
	position:relative;
	top:-20px;
}
.stampa_pdf a {
	border:0px;
}
.stampa_pdf a img {
	width:100%;
	/*height:32px;*/
	/*position:absolute;*/
	/*margin-left:50%;
	margin-top:1px;
	margin-bottom:1px;*/
	/*left:-16px;*/
}
.stampa_browser {
	display: inline-block;
	width: 100%;
	background-color: #A0A0A0;
	color: #FFFFFF;
	font-size: 0.8em;
	padding-left: 10px;
	font-weight: bold;
}
.stampa_browser:hover {
	text-decoration: none !important;
	color: #000000;
}
@page {
    size: A4;
    margin: 15mm 15mm 15mm 15mm;
    font-family: Arial, Helvetica, sans-serif;
}

@media print {
	.td-post-content p {
		display: block;
		clear: both;
	}
	.stampa_browser {
		display: none;
	}
}

@media screen and (max-width: 550px) {
  #col_sx, #col_dx {
    	display: inline-block;
	width: 100% !important;
  }
}

</style>

<script type="text/javascript">$(document).ready(function(){
    
     $(function() {
       $(".modal").click(function(){
          $(".modal__overlay").css("opacity", "1");
         });
    });
    
    
   $(function() {
       $(".close_button").click(function(){
          $(".modal__overlay").css("opacity", "0");
    });
});
});
</script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfShowHiddenContent  = '0';
		  var pfDisableEmail = '1';
		  var pfDisablePDF = '1';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://www.fisco7.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.fisco7.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fisco7.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/www.fisco7.it\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.fisco7.it\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = true; window.ASL.js_retain_popstate = 0; window.ASL.version = 4749; window.ASL.min_script_src = ["https:\/\/www.fisco7.it\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://www.fisco7.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.4' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.fisco7.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script>
$(document).ready(function() {
	var linkType, path;
	$('.menu-menu-fisco7-container a, .td-mega-span a').click(function(e) {
		console.log();
		e.preventDefault();
		if (e.target.href != undefined) {
			linkType = 'Menu click';
			path = e.target.href;
			internalLinks(linkType, path);
		}
	});

	$('.widget_archive select').change(function() {
		linkType = 'Archive click';
		path = this.value;	
		internalLinks(linkType, path);
	});

	$('.td-main-content-wrap a, .td-sub-footer-container a').not('.td_social_button a').click(function(e) {
		console.log();
		e.preventDefault();
		if (e.target.href != undefined) {
			linkType = 'Link click';
			path = e.target.href;
			internalLinks(linkType, path);
		}
	});	
});
</script>
<script>
var filter;
$('.td-pulldown-filter-list a.td-pulldown-category-filter-link').click(function(e) {
	console.log();
	filter = this.innerHTML;
	path = e.target.href;
	buttonFilter(filter, path);	
});
</script>
<script>
var network;
var action;
var target;
const FACEBOOK = 'https://www.facebook.com/fisco7';
const TWITTER = 'https://twitter.com/fiscosette';
$('.td-social-icon-wrap a').click(function() {
	network = $(this).attr('title');
	action = 'visit';
	target = window.location.pathname;
	socialProfiles(network, action, target);
});

$('.td_social_button a').click(function() {
	switch ($(this).attr('href')) {
		case FACEBOOK: network = 'facebook'; break;
		case TWITTER: network = 'twitter'; break;
	}
	action = 'visit';
	target = window.location.pathname;
	socialProfiles(network, action, target);
});

$('.st-btn').click(function() {
	network = $(this).data('network');
	action = 'share';
	target = window.location.pathname;
	socialProfiles(network, action, target);	
});
</script>
<script type="text/javascript">
$('a.adinsert_banner').click(function(e){
gtag('event', 'click su banner', {
  'event_label': 'Click su Banner Master',
  'event_category': 'click-banner',
  'non_interaction': true}
  );
});
</script><script>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</script>

</body>
</html>
<!-- Dynamic page generated in 0.997 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-09 09:52:02 -->

<!-- Compression = gzip -->